AccueilNewsGalerieCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 [HELP PC]Probleme qui me pose une colle

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Seiki
Master
Master
avatar

Nombre de messages : 2569
Age : 32
Localisation : Nimes
Date d'inscription : 15/07/2007

MessageSujet: [HELP PC]Probleme qui me pose une colle   Jeu 10 Déc - 5:57

Mon pc commence a m'agacer depuis 3 jours maintenant, j'ai de grosse baisse de performance, sa rame, ralentie saccage etc, que ce soit sur le bureau ou dans les jeux, en bref partout .

J'ai décider de formater après plusieurs tentative d'anti virus, antimalware etc.. sans succé, sous seven même topo, j'ai donc décider de faire la réinstallation d'usine (donc vista) . Et la la surprise ... même topo

Je vérifie si mes pilotes sont a jours, défrag, test de température (38°) ... bref tout! mais aucun soucis et aucun signe qui signalerait un dysfonctionnement ...

Du coup je me suis mis sur mon processeur, j'ai remarquer qu'il bouffé 10 a 20% de plus que la normal (il tourne entre 10 et 20% quand j'allume firefox par exemple) donc le problème viens de mon proc, mais ou exactement ??

Après plusieurs test, je n'ai toujours rien ...

Je me fais une partie de warriors orochi Z sur ce pc étrange, et la j'ai eu l'idée, que mes baisse de perf été comme si mon alimentation n'était pas brancher ( comme si vous étiez sur batterie) , alors que si ! elle es brancher !

Je test sur batterie, j'ai exactement les même performance qu'avec. Du coup je me dit que c'est mon bloc d'alimentation qui est mort, mais voila la grosse colle :

-Ma diode indique que mon cable est brancher
-Ma batterie arrive a se recharger
-Quand je met par exemple la luminosité a fond sur secteur et une moins forte luminosité sur batterie j'ai bien cette différence de luminosité

En gros si vous auriez pas trop compris, mon cable charge ma batterie, mon pc fait comme si il été brancher mais en faite aucun jus ne parvient au pc lui même, du coup j'ai des perf de merde, et impossible de jouer ou même travailler comme il faut ...

Du coup je voudrais savoir vos avis sur c'est 2 choix :

- Mon bloc d'allim qui merde ? (90€ pour la changer )
- ou mon allim intern (pc) qui est en cause (NooOOOoooon...)

Je sais qu'il y a des personnes un peu caler en info ici, moi aussi, mais la j'avoue que j'hésite ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.youtube.com/user/Seikima30
darklink2007
DjMax Player
DjMax Player
avatar

Nombre de messages : 280
Age : 31
Localisation : Le Havre
Date d'inscription : 21/08/2007

MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   Jeu 10 Déc - 14:41

Si tu enlève ta batterie et que tu branche l'alim secteur sa ne devrais pas passer par la batterie et aller directement au PC.
Bizarre ton problème !!!! Hummmm

P.S.: Ne jamais laisser sa batterie lorsque l'on utilise sont pc sur secteur.
M'enfin tout le monde doit le savoir .... ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://exfrx-team.com/
Seiki
Master
Master
avatar

Nombre de messages : 2569
Age : 32
Localisation : Nimes
Date d'inscription : 15/07/2007

MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   Jeu 10 Déc - 14:44

J'ai deja testé, sa fais pareil ... Il tourne sans batterie .

On dirait que le jus passe, mais pas assez pour qu'il tourne a 100%, c'est vraiment zarb !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.youtube.com/user/Seikima30
flavdk
Master
Master
avatar

Nombre de messages : 609
Date d'inscription : 15/11/2008

MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   Jeu 10 Déc - 15:36

Je suis pas certain que ca vien de la batterie si tu as les même symptôme sans. Voit tu un procesus qui te bouffe de la capacité de ton proc.??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Seiki
Master
Master
avatar

Nombre de messages : 2569
Age : 32
Localisation : Nimes
Date d'inscription : 15/07/2007

MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   Jeu 10 Déc - 16:55

Bon c'est réparé, en faite rien de tout sa, bizarrement, manque de chance ou la loose tout simplement, mon pilote pour ma CG buggé a mort, aprés 6 réinstallation la 7eme fut la bonne ! tout remarche presque impec ! (heureusement que j'ai persévéré jusqu'à 7 fois !)

Je ne sais pas pourquoi même avec ma reinstal d'usine, mon pilote ne s'est pas installer correctement automatiquement ...

Bref c'était la loose .

Mais je soupçonne quand même mon allim qui merde, ma sonde pour le voltage ne marche pas, du coup peut pas voir
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.youtube.com/user/Seikima30
Mido
DjMax Player
DjMax Player
avatar

Nombre de messages : 184
Age : 28
Localisation : Chez Yuuko Chan a sirotait du saké avec toute la clique. Pov' Watanuki xD
Date d'inscription : 28/10/2009

MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   Mer 16 Déc - 1:10

Dis toi que sa peut aussi venir d'un disque dur défaillant comme j'en est recement fait les frais :(

J'avais pareil de grosse baisse de performance, des coups de lag a envier Win 98.

Oui Oui je sait s'est moche mais s'était bel et bien la réalité du triste sort de mon HDD

Donc bref après le bug de trop je décida de réinstaller se P**** de PC une bonne fois pour toute donc je débranché mon hdd pour brancher mon lecteur.

Oui je sait s'est dur mais ma carte mère a un seul port IDE mais 15 000 port Sata mais par flemme de changer tout mon matos on va dire que s'est normal xD

Bref après réinstalle tout aller tous schuss !

Mais quant alors survint le moment ou j'ai rebrancher le HDD de DL alors la bizarrement j'ai compris que ma réinstalle ne fut qu'une illusion et que le problème était tout simplement la table MFT qui était corrompue donc pas cool pour se qu'il y avait dessus :(

Adieu mes beaux dramas !!!!!

Enfin rien de bien inquiétant en soit mais qui a le don de vous faire passer une très mauvaise nuit blanche (-_-"")

Tout sa pour dire que des fois les diagnostic que l'ont pose sont souvent vrai mais que le problème peut tout simplement venir de quelque chose de tout con qu'on a complètement oublier :)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Seiki
Master
Master
avatar

Nombre de messages : 2569
Age : 32
Localisation : Nimes
Date d'inscription : 15/07/2007

MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   Mer 16 Déc - 12:38

En faite cela est venu de Windows .... Du jour au lendemain j'ai eu pas mal de processus actif de svchot qui me bouffer tout mon processeur, le pire, ce n'était pas un virus ...

Comme un con j'avais oublier de cocher la case, "afficher tout les processus" je l'avais pas vue dans les 1er jours, et j'ai donc formater pour rien xD .

Mais ce problème est vraiment zarb quand même ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.youtube.com/user/Seikima30
SedricK
Master
Master
avatar

Nombre de messages : 1134
Age : 33
Localisation : Rennes
Date d'inscription : 05/10/2009

MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   Mer 16 Déc - 12:54

Problème de svchost qui bouffe tout le CPU, j'ai connu ça sous XP, c'est souvent lié aux mises à jour Windaube qui se passe pas très bien, désactive les mises à jours automatiques si tu en as.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Roganis
Master
Master
avatar

Nombre de messages : 761
Localisation : Quelque part dans la France ...
Date d'inscription : 24/12/2009

MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   Dim 27 Déc - 14:57

windows, c'est de la m**** !
Mes macs ne m'ont jamais fait ça !
(bon, désolé, j'avais envie de le dire)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Seiki
Master
Master
avatar

Nombre de messages : 2569
Age : 32
Localisation : Nimes
Date d'inscription : 15/07/2007

MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   Dim 10 Jan - 15:08

Bon je relance mon topic pour essayer (plus le choix maintenant vue que ma PS2 ma quasiment lacher pour de bon) de tenter de résoudre mon soucis avec la synchro sur mon foutu pc portable dernier crie (enfin on pouvait dire sa y'a 1 ans quoi xD) .

En sachant que j'ai formater, réinstaller donc les pilotes/drivers toujours même résultat .

Faut savoir que la synchro déconne même pas de quelque milli seconde, donc rien du tout, mais qui ne permet de ne pas être précis du tout. Dans d'autre jeux (non rythme games) sa marche niquel .

J'ai essayer avec mon clavier intégrer et 2 autre clavier USB + mon FP7, même résultat, donc c'est vraiment ce PC (sous vista je re précise) .

Si vous avez des idée balancer les ici, et pas de post a la Roganis avec le Windaub c'est de la daube, Mac sa MACH4 ! xD, car sa m'avancera a rien .

Thanks .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.youtube.com/user/Seikima30
Tetsuya
Master
Master
avatar

Nombre de messages : 715
Age : 29
Localisation : En Ariège
Date d'inscription : 26/03/2008

MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   Dim 10 Jan - 16:27

Le problème des ordinateur portable c'est le temps de latence de l'écran. Il faut savoir que même les ordinateur portable haut de gamme son conçu pour la bureautique et joué un peu a quelque jeux donc il ne le temps de latence de l'écran est généralement de 5ms voir 8ms...
Il faut vraiment acheter un PC conçu pour les gamers, genre XPS chez DELL ou encore les Asus pour gamers que je sais plus comment ils s'appellent. Et j'ai vu que les derniers HP aussi avait un temps de réponse de 2 ms.
Après en écran d'ordinateur portable il n'existe pas mieux je crois bien....

Ensuite si tu veux surtout Jouer a beatmania avec ta regardé du coté du nouveau timebase 2 ?
Il ma permis de réglé le problème de certaines musique et maintenant j'ai toutes les musiques bien synchro.
Sinon aussi tu peu te rabattre sur les version 11, 12 et 13 de beatmania sur les quel tu n'a aucuns réglage a faire appart un petit coup de time base.

Pour les version au dessus de la 13 il faut vérifié du coté système de l'arcade. Quand tu rentre dans le menu système de l'arcade il faut regardé que le jeu soit bien réglé pour les écran de type A ( non cathodique ) et que le type d'entré soit VGA ( et non pas AUTO ou S-Video ).

Après euh je pense pas pouvoir donné plus de conseil, à par si tu te sens d'acheté un écran Jap spécialement pour beatmania ^^ ).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tetsuya.servegame.com
Seiki
Master
Master
avatar

Nombre de messages : 2569
Age : 32
Localisation : Nimes
Date d'inscription : 15/07/2007

MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   Dim 10 Jan - 17:35

Merci tetsu, en faite, sa me gave si sa viens de l'écran xD, j'avais mon ancien portable (un packard bell) qui roulé niquel chrome. Même le PC de ma copine (un Asus tout pourave) sa marche niquel sous vista aussi) .

Pourtant j'ai un Qosmio toshiba donc gamme gaming comme le XPS .

Mais même LR2 ou TR ou quoi que ce soit le jeu de rythme sa bug. Donc le timebase 2 (que je n'ai pas test) ne résoudrait pas grand chose, car le plus important pour moi c'est LR2 .

Bon dés le prochain freeleech je reprendrais Empress (si Sirius n'est pas sortie d'ici la) .

Mais peut etre que sa viens d'un pilote ou autre, faudrait que je vérifie sa .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.youtube.com/user/Seikima30
flavdk
Master
Master
avatar

Nombre de messages : 609
Date d'inscription : 15/11/2008

MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   Dim 10 Jan - 17:46

t'as pas la possibilité de testé sur un ecran externe?? oui je sais ca fait un peu con pour un portable mais bon. desfois quand on aime ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Seiki
Master
Master
avatar

Nombre de messages : 2569
Age : 32
Localisation : Nimes
Date d'inscription : 15/07/2007

MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   Dim 10 Jan - 17:49

Non peut pas, j'ai pas de TV ou écran avec sortie HDMI ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.youtube.com/user/Seikima30
Seiki
Master
Master
avatar

Nombre de messages : 2569
Age : 32
Localisation : Nimes
Date d'inscription : 15/07/2007

MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   Dim 10 Jan - 20:48

En faite j'ai pas préciser exactement comment se produit ma synchro, dont pourquoi je ne pense pas que sa soit mon écran le problème.

En faite, defois sa marche niquel sur 10/15 note, puis tout d'un coup je peut appuyer au bon moment, et me sortir un vieux good etc.

La msuique est parfaitement synchro avec les notes, c'est juste le moment ou j'appuie doit avoir des micro seconde de décalage par moment. Et sa se sent defois entre le moment ou j'appuie et le son qui sort .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.youtube.com/user/Seikima30
Jyhere
Admin
Admin
avatar

Nombre de messages : 1554
Date d'inscription : 28/02/2008

MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   Dim 10 Jan - 21:03

Pour ressortir les vieux dossiers, t'a essayé de passer par un pilote ASIO ?

Sinon pour les lag de l'affichage, j'ai lu y'a pas longtemps (sur bemanistyle je crois), que ca pouvait, en plus de l'écran, venir aussi des pilotes videos ! Apparemment gens qui jouent sur NVidia ont un lag video 3 fois plus important que sur ATI (15 ms sur nvidia contre 4 ms sur ATI). Mais bon, au final le lag video on s'en fout un peu, c'est corrigeable facilement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Seiki
Master
Master
avatar

Nombre de messages : 2569
Age : 32
Localisation : Nimes
Date d'inscription : 15/07/2007

MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   Dim 10 Jan - 21:14

ASIO je l'avais installer avant mon formatage, mais sa n'a rien changer, peut etre qu'il faut le configurer ?(si il est configurable ) .

Je ne pense pas que sa soit du Lag video malheureusement, j'en avais sur Empress mais corriger avec le patch, donc j'ai vue la diff entre lag Video et Lag mystérieux.
.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.youtube.com/user/Seikima30
flavdk
Master
Master
avatar

Nombre de messages : 609
Date d'inscription : 15/11/2008

MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   Dim 10 Jan - 21:29

C'est pas le contrôleur qui te fait un lag aléatoire comme ca passe par usb. J'ai lu il y a pas deux jour que les prise usb c'était pas instantané et qu'il y avait une lecture permanente de l'état de la fiche tous les X temps. (les clavier branché en usb et même le clavier du portable passe par usb il me semble, donc ceci pourrait etre une explication.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Seiki
Master
Master
avatar

Nombre de messages : 2569
Age : 32
Localisation : Nimes
Date d'inscription : 15/07/2007

MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   Dim 10 Jan - 21:56

Et comment résoudre se probleme si sa viens de l'usb ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.youtube.com/user/Seikima30
Tetsuya
Master
Master
avatar

Nombre de messages : 715
Age : 29
Localisation : En Ariège
Date d'inscription : 26/03/2008

MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   Dim 10 Jan - 22:00

Il faut overclocké les port USB vulgairement parlé. Il existe des logiciel qui le font. Mais normalement la norme USB2.0 est largement assez rapide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tetsuya.servegame.com
flavdk
Master
Master
avatar

Nombre de messages : 609
Date d'inscription : 15/11/2008

MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   Dim 10 Jan - 22:17

regarde, il parle de port parallèle mais ca fait bien longtemps que l'on voit plus ca sur les pc en vente http://www.mg-impact.fr/forum/viewtopic.php?f=3&t=1224#p20736
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Seiki
Master
Master
avatar

Nombre de messages : 2569
Age : 32
Localisation : Nimes
Date d'inscription : 15/07/2007

MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   Dim 10 Jan - 22:48

Arf si je tue mes ports USB ... je déteste ce terme overclocking xD. Vais test l'ASIO je verrais bien pour le moment .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.youtube.com/user/Seikima30
SedricK
Master
Master
avatar

Nombre de messages : 1134
Age : 33
Localisation : Rennes
Date d'inscription : 05/10/2009

MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   Dim 10 Jan - 22:50

ouais fais gaffe quand même, l'overclock de l'USB peut foutre la merde, renseigne toi bien avant des risques possibles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Roganis
Master
Master
avatar

Nombre de messages : 761
Localisation : Quelque part dans la France ...
Date d'inscription : 24/12/2009

MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   Mer 13 Jan - 0:34

Yoshki a écrit:
Mac sa MACH4 !

Oh !
J'avais jamais trouvé ce slogan !
Merci de me soutenir

(bon, je vais arrêter le flood à deux balles, et attaquer ce que je voulais VRAIMENT dire )

Donc sur mon MAC j'essaye de jouer à Taikosu, mais il y a un temps de réaction du clavier vraiment gênant, ca doit être dans l'ordre de 300 millisecondes (ou 3 dixièmes de seconde quand on essaie pas de se la pêter avec un VOC' qui sert à rien )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mido
DjMax Player
DjMax Player
avatar

Nombre de messages : 184
Age : 28
Localisation : Chez Yuuko Chan a sirotait du saké avec toute la clique. Pov' Watanuki xD
Date d'inscription : 28/10/2009

MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   Mer 13 Jan - 1:09

Dis toi Yoshki que toi a la limite sa reste jouable contrairement a moi :(

Mais bon la n'est pas le sujet, je ferais une vidéo en temps voulu pour vous montrer l'étendu des dégâts et ainsi mon pseudo mise a l'écart des jeux de ryhtme car seul Trilo' reste encore intouché par se problème :s

Perso je te conseil de vérifier tes drivers, si il en manque ou peut etre des mise a jour foireuse :s

Sencondo, vérifie tes codecs comme pour les drivers et ensuite pour finir essaie de penser a un truc super con et la t'auras la réponse !!!

Et oui j'ai appris a mes dépends qu'un simple disque dur pouvait faire planter tout un système :s

Quand je dis planter s'est comme si t'avait un vieux pentium sous 98 alors que que s'est tout l'inverse !!!

Comme quoi le problème et souvent très con mais de la a se qu'on s'appercoivent que sa vient de la s'est autre chose :s

PS: Il a fallut que je reinstalle mon OS pour que je me rende compte que s'etait le HDD qui me peter les couilles mais bon n'empeche que je peut toujours pas jouer ^^'

To Be Continued ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [HELP PC]Probleme qui me pose une colle   

Revenir en haut Aller en bas
 
[HELP PC]Probleme qui me pose une colle
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» Problème colle métal
» Problème de colle
» Pose Sims diforme
» probleme gps navman 5505
» Probleme avec le ludroth Royal

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Rythme Game :: Le site :: Blabla Général-
Sauter vers: